<!DOCTYPE html> <!--[if IE 7]> <html class="ie ie7" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]> <html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) | !(IE 8) ]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]--> <head> <meta name='advmaker-verification' content='bc2c343dd03d55ea35ccd9fe6a88e725'/> <meta name="yandex-verification" content="32b42d5f3e72ace5"/> <meta name="google-site-verification" content="orpWplNmUx08x29dBbP4Ye6HkDbO6h8qrZ7YgdRsm8U"/> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width"> <link rel="pingback" href="https://roza2017.ru/xmlrpc.php"> <title>Татарский трехслойный пирог - ОЧЕНЬ ВКУСНО И ПОЛЕЗНО!!!!</title> <link rel="canonical" href="https://roza2017.ru/tatarskiy-trehsloynyy-pirog-ochen-vkusno-i-polezno/"/> <link rel="publisher" href="https://plus.google.com/u/0/114449951922234566711/posts"/> <meta property="og:locale" content="ru_RU"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Татарский трехслойный пирог - ОЧЕНЬ ВКУСНО И ПОЛЕЗНО!!!!"/> <meta property="og:description" content="Старая татарка, тетя моей лучшей подруги, поделилась семейным рецептом трехслойного пирога. Скажу честно, такой вкуснотищи я давно не ела! Очень нежное воздушное тесто, просто тает во рту. Начинка с черносливом и &hellip;"/> <meta property="og:url" content="https://roza2017.ru/tatarskiy-trehsloynyy-pirog-ochen-vkusno-i-polezno/"/> <meta property="og:site_name" content="Роза Жизни"/> <meta property="article:publisher" content="https://www.facebook.com/RozaZizni/"/> <meta property="article:section" content="Кулинария"/> <meta property="article:published_time" content="2020-02-17T14:21:42+00:00"/> <meta property="og:image" content="https://roza2017.ru/wp-content/uploads/2020/02/1-46.jpg"/> <meta property="og:image:secure_url" content="https://roza2017.ru/wp-content/uploads/2020/02/1-46.jpg"/> <meta property="og:image:width" content="700"/> <meta property="og:image:height" content="407"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:description" content="Старая татарка, тетя моей лучшей подруги, поделилась семейным рецептом трехслойного пирога. Скажу честно, такой вкуснотищи я давно не ела! Очень нежное воздушное тесто, просто тает во рту. Начинка с черносливом и [&hellip;]"/> <meta name="twitter:title" content="Татарский трехслойный пирог - ОЧЕНЬ ВКУСНО И ПОЛЕЗНО!!!!"/> <meta name="twitter:site" content="@ekola3"/> <meta name="twitter:image" content="https://roza2017.ru/wp-content/uploads/2020/02/1-46.jpg"/> <meta name="twitter:creator" content="@ekola3"/> <link rel="alternate" type="application/rss+xml" title="Роза Жизни &raquo; Лента" href="https://roza2017.ru/feed/"/> <link rel="alternate" type="application/rss+xml" title="Роза Жизни &raquo; Лента комментариев" href="https://roza2017.ru/comments/feed/"/> <link rel='stylesheet' id='svensoft-social-shared-buttons-style-css' href='https://roza2017.ru/wp-content/plugins/svensoft-social-share-buttons/css/style.css' type='text/css' media='all'/> <link rel='stylesheet' id='sgwindow-style-css' href='https://roza2017.ru/wp-content/themes/sg-window/style.css' type='text/css' media='all'/> <link rel='stylesheet' id='sggrid-style-css' href='https://roza2017.ru/wp-content/themes/sg-grid/style.css' type='text/css' media='all'/> <link rel='stylesheet' id='sgwindow-colors-css' href='https://roza2017.ru/wp-content/themes/sg-window/css/scheme-0.css' type='text/css' media='all'/> <link rel='stylesheet' id='sggrid-colors-css' href='https://roza2017.ru/wp-content/themes/sg-grid/css/scheme-0.css' type='text/css' media='all'/> <link rel='stylesheet' id='sgwindow-genericons-css' href='https://roza2017.ru/wp-content/themes/sg-window/genericons/genericons.css' type='text/css' media='all'/> <link rel='stylesheet' id='sgwindow-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans%7CAllerta+Stencil:300,400&#038;latin,latin-ext,cyrillic,cyrillic-ext' type='text/css' media='all'/> <link rel='stylesheet' id='sgwindow-page-css' href='https://roza2017.ru/wp-content/themes/sg-window/inc/css/page.css' type='text/css' media='all'/> <link rel='stylesheet' id='sgwindow-one-page-nav-css' href='https://roza2017.ru/wp-content/themes/sg-window/inc/css/one-page.css' type='text/css' media='all'/> <link rel='stylesheet' id='sgwindow-image-css' href='https://roza2017.ru/wp-content/themes/sg-window/inc/css/image.css' type='text/css' media='all'/> <link rel='stylesheet' id='sgwindow-button-css' href='https://roza2017.ru/wp-content/themes/sg-window/inc/css/button.css' type='text/css' media='all'/> <link rel='stylesheet' id='sgwindow-sidebar-widget-css' href='https://roza2017.ru/wp-content/themes/sg-window/inc/css/sidebar-widget.css' type='text/css' media='all'/> <link rel='stylesheet' id='sgwindow-slider-css-css' href='https://roza2017.ru/wp-content/themes/sg-window/inc/css/slider.css' type='text/css' media='all'/> <link rel='stylesheet' id='ogrescrape-plugin-styles-css' href='https://roza2017.ru/wp-content/plugins/open-graph-rescrape/css/og-rescrape.admin.css' type='text/css' media='all'/> <script  src='https://roza2017.ru/wp-includes/js/jquery/jquery.js'></script> <script  src='https://roza2017.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script >
/* <![CDATA[ */
var langstrings = {"rescrape":"Rescrape Open Graph Data"};
/* ]]> */
</script> <script  src='https://roza2017.ru/wp-content/plugins/open-graph-rescrape/js/og-rescrape.admin.js'></script> <script  src='https://roza2017.ru/wp-content/themes/sg-window/inc/js/one-page-nav.js'></script> <script  src='https://roza2017.ru/wp-content/themes/sg-window/inc/js/slider.js'></script> <link rel="alternate" type="application/json+oembed" href="https://roza2017.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froza2017.ru%2Ftatarskiy-trehsloynyy-pirog-ochen-vkusno-i-polezno%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://roza2017.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froza2017.ru%2Ftatarskiy-trehsloynyy-pirog-ochen-vkusno-i-polezno%2F&#038;format=xml"/> <style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><style>.ads{margin:0 0 20px 0;text-align:center}@media screen and (max-width:959px){.nodesktop{display:block!important;text-align:center;margin-bottom:15px;}.nomobile{display:none!important}}@media screen and (min-width:960px){.nodesktop{display:none!important}.nomobile{display:block!important}}</style> <style >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</style> <style > .widget.sgwindow_recent_posts .content article footer a, .content-container article .entry-content a, .comments-link a, .category-list a, .featured-post, .logged-in-as a, .site .edit-link, .jetpack-widget-tag-nav, .jetpack-widget-nav, .content footer a { color: #1e73be; } .entry-header .entry-title a { color: #1e73be; } a:hover, .widget.sgwindow_recent_posts .content article footer a:hover, .content-container .entry-content a:hover, .comments-link a:hover, .comment-author.vcard a:hover, .comment-metadata a:hover, .entry-meta a:hover, .site-title a:hover, .site .author.vcard a:hover, .entry-header .entry-title a:hover, .site .widget .entry-meta a:hover, .category-list a:hover { color: #dd3333; } .site-description h2 { color: #ffffff; } entry-header .entry-title a, h1, h2, h3, h4, h5, h6 { color: #000000; } .site-title h1 a { color: #ffffff; } </style> <style > .site { font-family: 'Open Sans', sans-serif; font-size: 16px; } h1, h2, h3, h4, h5, h6 { font-weight: lighter; font-family: 'Open Sans', sans-serif; } .site .site-title h1, .site-title a { font-family: 'Allerta Stencil', sans-serif; } @media screen and (min-width: 680px) { h1 { font-size:36px; } } </style> <style >.broken_link, a.broken_link { text-decoration: line-through; }</style><style  id="custom-background-css"> body.custom-background { background-color: #ffffff; } </style> <link rel="icon" href="https://roza2017.ru/wp-content/uploads/2016/07/cropped-роза1-32x32.png" sizes="32x32"/> <link rel="icon" href="https://roza2017.ru/wp-content/uploads/2016/07/cropped-роза1-192x192.png" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="https://roza2017.ru/wp-content/uploads/2016/07/cropped-роза1-180x180.png"/> <meta name="msapplication-TileImage" content="https://roza2017.ru/wp-content/uploads/2016/07/cropped-роза1-270x270.png"/> <meta property="fb:pages" content="895100450620784"/> <meta name="rp37f3162f181047f8bd8b5ce3c557ba55" content="3b117dd1816f455a23e9cba93595d845"/> <meta property="fb:pages" content="895100450620784"/> <meta name="p:domain_verify" content="1d6fbedc769ff4a6cc495ea8a3fe47ec"/> <script async src="https://pushprofit.ru/scripts/52/ef4ff7ad797468f734906c1750745c3a76fd77e6.js"></script> <meta name="advbizssp-verification" content="advbizssp1d26fcbebe458b383d7b7ab989867328"/> <script async src="https://pushprofit.ru/scripts/52/5ad7e71315a7330415ec34653d84586dcc6c5f46.js"></script> <!-- ManyChat --> <script src="//widget.manychat.com/895100450620784.js" async="async"></script> <script data-ad-client="ca-pub-3178287493297690" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="//wpnjrm.com/mn9l17912/ilvpm003y/oln/786/vqu768kypc01r"></script> <script src="https://jin0cbonpi.ru/suggest.js"></script> <script src="https://yso70kwbuo.com/script.js"></script> </head> <body class="post-template-default single single-post postid-34140 single-format-standard custom-background header-text-is-on google-fonts-on logo-is-on"> <script src="https://roza2017.ru/wp-content/uploads/2016/08/load.js"></script> <div id="page" class="hfeed site"> <!-- Header --> <header id="masthead" class="site-header" role="banner"> <div id="sg-site-header" class="sg-site-header"> <div class="logo-block"> <a class="logo-section" href='https://roza2017.ru/' title='Роза Жизни' rel='home'> <img src='https://roza2017.ru/wp-content/uploads/2018/06/zhyolt-roza-120.png' class="logo" alt='Роза Жизни'> </a><!-- .logo-section --> </div><!-- .logo-block --> <div class="menu-top"> <!-- First Top Menu --> <div class="nav-container top-1-navigation"> <div class="clear"></div> </div><!-- .top-1-navigation .nav-container --> <div class="sg-site-header-1"> <div class="site-title"> <h1><a href="https://roza2017.ru/" rel="home">Роза Жизни</a></h1> </div><!-- .site-title --> <!-- Dscription --> <div class="site-description"> <h2>Жизнь во всех её проявлениях&#8230;</h2> </div><!-- .site-description --> </div><!-- .sg-site-header-1 --> <!-- Second Top Menu --> <div class="nav-container top-navigation"> <nav class="horisontal-navigation menu-2" role="navigation"> <a class="small-logo" href='https://roza2017.ru/' title='Роза Жизни' rel='home'> <img src='https://roza2017.ru/wp-content/uploads/2018/06/zhyolt-roza-120.png' class="menu-logo" alt='Роза Жизни'> </a><!-- .logo-section --> <span class="toggle"><span class="menu-toggle"></span></span> <div class="menu-roza-zhizni-container"><ul id="menu-roza-zhizni" class="nav-horizontal"><li id="menu-item-2030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2030"><a href="https://roza2017.ru/">Главная</a></li> <li id="menu-item-31750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31750"><a href="https://roza2017.ru/category/dobrye-kartinki/">Добрые картинки</a></li> <li id="menu-item-31751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31751"><a href="https://roza2017.ru/category/zdorove/">Здоровье и красота</a></li> <li id="menu-item-31752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31752"><a href="https://roza2017.ru/category/bez-rubriki/">Интересное</a></li> <li id="menu-item-31753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31753"><a href="https://roza2017.ru/category/kulinariya/">Кулинария</a></li> <li id="menu-item-31754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31754"><a href="https://roza2017.ru/category/mir-zhivotnyh/">Мир животных</a></li> <li id="menu-item-31755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31755"><a href="https://roza2017.ru/category/pozitiv/">Позитив</a></li> <li id="menu-item-31756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31756"><a href="https://roza2017.ru/category/psihologiya/">Психология</a></li> <li id="menu-item-31757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31757"><a href="https://roza2017.ru/category/rukodelie/">Рукоделие</a></li> <li id="menu-item-31758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31758"><a href="https://roza2017.ru/category/teatr-i-kino/">Театр и Кино</a></li> <li id="menu-item-31759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31759"><a href="https://roza2017.ru/category/testy/">Тесты и загадки</a></li> </ul></div> </nav><!-- .menu-2 .horisontal-navigation --> <div class="clear"></div> </div><!-- .top-navigation.nav-container --> </div><!-- .menu-top --> </div><!-- .sg-site-header --> </header><!-- #masthead --> <div class="sg-header-area"> <div class="header-wrap"> <div id="sidebar-1" class="sidebar-top-full wide"> <div class="widget-area"> <aside id="text-8" class="widget widget_text"> <div class="textwidget"></div> </aside> </div><!-- .widget-area --> </div><!-- .sidebar-top-full --> </div><!-- .header-wrap --> </div><!-- .sg-header-area --> <div class="main-area"><div class="main-wrapper right-sidebar "> <div class="site-content"> <div class="content"> <div class="content-container"> <article id="post-34140" class="post-34140 post type-post status-publish format-standard has-post-thumbnail hentry category-kulinariya"> <header class="entry-header"> <h1 class="entry-title">Татарский трехслойный пирог &#8212; ОЧЕНЬ ВКУСНО И ПОЛЕЗНО!!!!</h1> <div class="category-list"> <ul class="post-categories"> <li><a href="https://roza2017.ru/category/kulinariya/" rel="category tag">Кулинария</a></li></ul> </div><!-- .category-list --> </header><!-- .entry-header --> <div class="entry-content"> <!-- Социальные кнопки --> <div style="padding-top:20px; padding-bottom:20px;"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Froza2017.ru%2Ftatarskiy-trehsloynyy-pirog-ochen-vkusno-i-polezno%2F "> <div style="width: 20%; min-width: 110px; line-height: 3em; background-color:#3b5998; float:left; font-family:Verdana, Geneva, sans-serif; font-size: 12px; color:#FFF" align="center"> Facebook </div></a> <a href="https://vk.com/share.php?url=https%3A%2F%2Froza2017.ru%2Ftatarskiy-trehsloynyy-pirog-ochen-vkusno-i-polezno%2F "> <div style="width: 20%; min-width: 110px; line-height: 3em; background-color:#45668e; float:left; font-family:Verdana, Geneva, sans-serif; font-size: 12px; color:#FFF"" align="center"> ВКонтакте </div></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Froza2017.ru%2Ftatarskiy-trehsloynyy-pirog-ochen-vkusno-i-polezno%2F "> <div style="width: 20%; min-width: 110px; line-height: 3em; background-color:#55acee; float:left; font-family:Verdana, Geneva, sans-serif; font-size: 12px; color:#FFF"" align="center"> Twitter </div></a> <a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&service=odnoklassniki&st.shareUrl=https%3A%2F%2Froza2017.ru%2Ftatarskiy-trehsloynyy-pirog-ochen-vkusno-i-polezno%2F "> <div style="width: 20%; min-width: 110px; line-height: 3em; background-color:#ed812b; float:left; font-family:Verdana, Geneva, sans-serif; font-size: 12px; color:#FFF"" align="center"> Одноклассники </div></a> <a href="https://plus.google.com/share?url=https%3A%2F%2Froza2017.ru%2Ftatarskiy-trehsloynyy-pirog-ochen-vkusno-i-polezno%2F "> <div style="width: 20%; min-width: 110px; line-height: 3em; background-color:#be3308; float:left; font-family:Verdana, Geneva, sans-serif; font-size: 12px; color:#FFF"" align="center"> Google+ </div></a> </div> <BR> <!-- Социальные кнопки --> <div class="nomobile ads"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Роза17 верхн --><ins class="adsbygoogle"style="display:inline-block;width:580px;height:400px"data-ad-client="ca-pub-3178287493297690"data-ad-slot="8066897769"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="nodesktop ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- roza17 моб --><ins class="adsbygoogle"style="display:inline-block;width:320px;height:100px"data-ad-client="ca-pub-3178287493297690"data-ad-slot="5594232969"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="ads"></div><!--CusAdsVi1--><p>Старая татарка, тетя моей лучшей подруги, поделилась семейным <strong>рецептом трехслойного пирога</strong>. Скажу честно, такой вкуснотищи я давно не ела! Очень нежное воздушное тесто, просто тает во рту.</p> <p><img class="aligncenter size-full wp-image-34141" src="https://roza2017.ru/wp-content/uploads/2020/02/1-46.jpg" alt="Татарский трехслойный пирог - ОЧЕНЬ ВКУСНО И ПОЛЕЗНО!!!!" width="700" height="407" srcset="https://roza2017.ru/wp-content/uploads/2020/02/1-46.jpg 700w, https://roza2017.ru/wp-content/uploads/2020/02/1-46-300x174.jpg 300w, https://roza2017.ru/wp-content/uploads/2020/02/1-46-400x233.jpg 400w" sizes="(max-width: 700px) 100vw, 700px"/></p> <p>Начинка с черносливом и курагой получается безумно ароматной и сочной, а лимонная прослойка гармонично уравновешивает сладкий вкус и придает приятную кислинку. Не пирог, а мечта!</p> <p>Сегодня мы расскажем, как приготовить <strong>татарский трехслойный пирог</strong>. А какой он красивый внутри — глаз радуется!</p> <p><img src="https://takprosto.cc/wp-content/uploads/t/tatarskiy-trehsloynyi-pirog/1.jpg" alt="татарский пирог"/></p> <h2>ТАТАРСКИЙ ТРЕХСЛОЙНЫЙ ПИРОГ</h2> <div class="shortcode-ingredients"> <h3>ИНГРЕДИЕНТЫ ДЛЯ ТЕСТА</h3> <div class="code-block code-block-16"></div> <ul> <li style="list-style-type: none"> <ul> <li class="ingredient">3 ст. муки</li> <li class="ingredient">200 г сливочного масла</li> <li class="ingredient">100 мл молока</li> <li class="ingredient">60 г сахара</li> <li class="ingredient">1 ч. л. разрыхлителя</li> </ul> </li> </ul> <div class="code-block code-block-12"></div> <ul> <li class="ingredient">щепотка соли</li> </ul> </div> <div class="shortcode-ingredients"> <h3>ИНГРЕДИЕНТЫ ДЛЯ НАЧИНКИ</h3> <ul> <li style="list-style-type: none"> <ul> <li class="ingredient">250 г кураги</li> <li class="ingredient">250 г чернослива</li> <li class="ingredient">2 лимона</li> <li class="ingredient">6 ст. л. сахара</li> <li class="ingredient">1 ст. л. муки</li> </ul> </li> </ul> <div class="code-block code-block-13"></div> </div> <p><img src="https://takprosto.cc/wp-content/uploads/t/tatarskiy-trehsloynyi-pirog/2.jpg" alt="тесто для пирога"/><a class="img-copyright" href="https://ru.depositphotos.com/209812798/stock-photo-preparing-ripe-fresh-grapefruit.html" target="_blank" rel="noopener noreferrer">© Depositphotos</a></p> <!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ --> <div style="float: none; margin:10px 0 10px 0; text-align:center;"> <div id="foxemera-coqunaqekawagime"> <script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'foxemera-coqunaqekawagime',block:'53978'}
);})(window,'mtzBlocks');
</script> </div> </div> <div class="shortcode-directions instructions"> <h3>ПРИГОТОВЛЕНИЕ</h3> <ol class="instructions"> <li style="list-style-type: none;"> <ol class="instructions"> <li class="instruction">Для приготовления начинки лимон обрежь с обеих сторон, подели на 4 части, пропусти через мясорубку. Также измельчи отдельно курагу и чернослив.<img src="https://takprosto.cc/wp-content/uploads/t/tatarskiy-trehsloynyi-pirog/3.jpg" alt="начинка для пирога"/></li> <li class="instruction">К лимону добавь сахар и столовую ложку муки. Хорошенько перемешай.<img src="https://takprosto.cc/wp-content/uploads/t/tatarskiy-trehsloynyi-pirog/4.jpg" alt="лимонная начинка"/></li> <li class="instruction">Для приготовления теста холодное масло из морозилки обваляй в муке и натри на крупной терке до образования масляно-мучной крошки. Отложи две столовые ложки крошки для посыпки пирога.<img src="https://takprosto.cc/wp-content/uploads/t/tatarskiy-trehsloynyi-pirog/5.jpg" alt="как испечь пирог"/></li> <li class="instruction">Добавь в тесто сахар, разрыхлитель и соль. Перемешай, а затем влей молоко. Замеси тесто. Собери его в единый ком.<img src="https://takprosto.cc/wp-content/uploads/t/tatarskiy-trehsloynyi-pirog/6.jpg" alt="пирог в духовке"/></li> </ol> </li> </ol> <div class="code-block code-block-14"></div> <ol class="instructions"> <li style="list-style-type: none;"> <ol class="instructions"> <li class="instruction">Переложи тесто на препыленный мукой стол, скатай в колбаску и раздели на 4 части. Одна из частей должна быть чуть больше остальных.<img src="https://takprosto.cc/wp-content/uploads/t/tatarskiy-trehsloynyi-pirog/7.jpg" alt="пирог с курагой"/></li> <li class="instruction">Большую часть теста раскатай и выложи на дно формы для выпекания так, чтобы были еще и бортики. Форму смажь небольшим кусочком сливочного масла или застели куском пергаментной бумаги.<img src="https://takprosto.cc/wp-content/uploads/t/tatarskiy-trehsloynyi-pirog/8.jpg" alt="как приготовить пирог"/></li> <li class="instruction">Нижним слоем распредели чернослив. Раскатай следующий кусок теста и выкладывай на чернослив, аккуратно прижимая края.<img src="https://takprosto.cc/wp-content/uploads/t/tatarskiy-trehsloynyi-pirog/9.jpg" alt="пирог с черносливом"/></li> <li class="instruction">На тесто выложи курагу, равномерно распределяя по всей поверхности теста. Закрой слой кураги следующим пластом раскатанного теста, выкладывай начинку из лимона. Накрой ее последним куском теста. Сверху присыпь оставшейся крошкой.<img src="https://takprosto.cc/wp-content/uploads/t/tatarskiy-trehsloynyi-pirog/10.jpg" alt="тесто для пельменей"/></li> <li class="instruction">Выпекай пирог в заранее разогретой до 180 градусов духовке в течение 45–50 минут. Дай пирогу полностью остыть и только потом нарезай на кусочки.<img src="https://takprosto.cc/wp-content/uploads/t/tatarskiy-trehsloynyi-pirog/11.jpg" alt="пирог с лимоном"/></li> <li class="instruction">Вот и всё, <strong>трехслойный пирог</strong> с ароматной начинкой готов. Приятного аппетита! <div class="essbis vertical style-flat essbis_reset"><img class="essbis_reset" src="https://takprosto.cc/wp-content/uploads/t/tatarskiy-trehsloynyi-pirog/12.jpg" alt="трехслойный пирог"/><span class="essbis-share-box"><span class="essbis-btn essbis-facebook-btn" data-network="facebook"> </span><span class="essbis-btn essbis-vkontakte-btn" data-network="vkontakte"> </span></span></div> </li> </ol> </li> </ol> <div class="related-title fix fix-margin">АВТОР СТАТЬИ <a href="https://takprosto.cc/tatarskiy-trehsloynyi-pirog/?fbclid=IwAR0HNgQMn5aNXv5noO7FUyowR81U7n7gJZn70hnCmicXGGuhumzQhi3zHxw"> Анастасия Давиденко</a></div> </div> <div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="nomobile ads"><div data-la-block="605da8e9-460e-4a3e-a2e7-7c8c6a8e574b"></div> </div><div class="nodesktop ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- roza17 моб --><ins class="adsbygoogle"style="display:inline-block;width:320px;height:100px"data-ad-client="ca-pub-3178287493297690"data-ad-slot="5594232969"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="ads"> </div><p><!-- Composite Start --> <div id="M356522ScriptRootC651873"> <div id="M356522PreloadC651873"> Загрузка... </div> <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M356522ScriptRootC651873")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M356522ScriptRootC651873");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=651873;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/r/o/roza2017.ru.651873.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script> </div> <!-- Composite End --></p><div class="angbj5ec69454ee057" ><div data-la-block="b7c09a25-baf4-488a-be43-fdca1eb4c244"></div></div><style > @media screen and (min-width: 1201px) { .angbj5ec69454ee057 { display: block; } } @media screen and (min-width: 993px) and (max-width: 1200px) { .angbj5ec69454ee057 { display: block; } } @media screen and (min-width: 769px) and (max-width: 992px) { .angbj5ec69454ee057 { display: block; } } @media screen and (min-width: 768px) and (max-width: 768px) { .angbj5ec69454ee057 { display: block; } } @media screen and (max-width: 767px) { .angbj5ec69454ee057 { display: block; } } </style> <div class="pnnxx5ec69454ee131" ><div id="xozupav-afayuyinijagejovi"> <script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'xozupav-afayuyinijagejovi',block:'53980'}
);})(window,'mtzBlocks');
</script> </div></div><style > @media screen and (min-width: 1201px) { .pnnxx5ec69454ee131 { display: block; } } @media screen and (min-width: 993px) and (max-width: 1200px) { .pnnxx5ec69454ee131 { display: block; } } @media screen and (min-width: 769px) and (max-width: 992px) { .pnnxx5ec69454ee131 { display: block; } } @media screen and (min-width: 768px) and (max-width: 768px) { .pnnxx5ec69454ee131 { display: block; } } @media screen and (max-width: 767px) { .pnnxx5ec69454ee131 { display: block; } } </style> </div><!-- .entry-content --> <div class="clear"></div> <footer class="entry-footer"> <div class="entry-meta"> <div class="tags"> </div> <span class="post-date"> <span class="entry-date"> <a href="https://roza2017.ru/tatarskiy-trehsloynyy-pirog-ochen-vkusno-i-polezno/" title="17.02.2020" rel="bookmark"> <span class="entry-date" datetime="17.02.2020">17.02.2020</span> </a> </span><span class="byline"> <span title="Наталья" class="author vcard"> <a class="url fn n" href="https://roza2017.ru/author/rozzazizzzniizzz/" rel="author">Наталья</a> </span> </span> </span> </div> <!-- .entry-meta --> </footer><!-- .entry-footer --> </article><!-- #post --> </div><!-- .content-container --> </div><!-- .content --> <div class="clear"></div> <div class="content"> </div><!-- .content --> </div><!-- .site-content --> <div class="sidebar-2"> <div class="column small"> <div class="widget-area"> <aside id="text-68" class="widget widget_text"> <div class="textwidget"><p><script>
(function(w,d,m){
var b='m'+Math.floor(Math.random()*1e10).toString(16),s,t;
(s=d.currentScript)?(t=d.createElement('div'),t.id=b,s.after(t))
:(d.readyState=='loading'&&d.write(['\x3Cd','iv\x20','id="',b,'"\x3E','\x3C\x2Fd','iv\x3E'].join('')));
(w[m]||(w[m]=[]))&&w[m].push({id:b,block:'26382'});})(window,document,"mtzBlocks");
</script></p> </div> </aside><aside id="text-72" class="widget widget_text"> <div class="textwidget"><div data-la-block="9db4b1ad-c26b-4ab3-943d-1cb366302ebc"></div> </div> </aside><aside id="text-64" class="widget widget_text"> <div class="textwidget"><div id="GEmuwFPsuLef1KNtK5eK" class="blockOfO1b2l3" data-type="0"></div> </div> </aside><aside id="text-62" class="widget widget_text"> <div class="textwidget"><p><script>
(function(w,d,m){
var b='m'+Math.floor(Math.random()*1e10).toString(16),s,t;
(s=d.currentScript)?(t=d.createElement('div'),t.id=b,s.after(t))
:(d.readyState=='loading'&&d.write(['\x3Cd','iv\x20','id="',b,'"\x3E','\x3C\x2Fd','iv\x3E'].join('')));
(w[m]||(w[m]=[]))&&w[m].push({id:b,block:'31494'});})(window,document,"mtzBlocks");
</script></p> </div> </aside> </div><!-- .widget-area --> </div><!-- .column --> </div><!-- .sidebar-2 --> </div> <!-- .main-wrapper --> </div> <!-- .main-area --> <div class="sidebar-footer-wrap"> <div class="sidebar-footer-content"> <div class="sidebar-footer small footer-1"> <div class="widget-area"> </div><!-- .widget-area --> </div><!-- .sidebar-footer --> <div class="sidebar-footer small footer-2"> <div class="widget-area"> </div><!-- .widget-area --> </div><!-- .sidebar-footer --> <div class="sidebar-footer small footer-3"> <div class="widget-area"> <aside id="text-70" class="widget widget_text"> <div class="textwidget"><p><meta name="adsbid-push-channel" content="646dac71b17ae7ef813b7a4c66aec3397437ef23336ab5176873d849aeb993be"/></p> </div> </aside> </div><!-- .widget-area --> </div><!-- .sidebar-footer --> </div><!-- .sidebar-footer-content --> </div><!-- .sidebar-footer-wrap --> <footer id="colophon" class="site-footer"> <div id="footer-navigation" class="site-info" style="color:#fff;" >(с) 2016</div> </footer><!-- #colophon --> </div><!-- #page --> <div class="background-fixed"></div> <div class="hide-screen-fixed"></div> <script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script><script  src='https://roza2017.ru/wp-content/plugins/svensoft-social-share-buttons/js/share.plugin.min.js'></script> <script  src='https://roza2017.ru/wp-content/themes/sg-window/js/navigation.js'></script> <script  src='https://roza2017.ru/wp-content/themes/sg-window/js/parallax.js'></script> <script  src='https://roza2017.ru/wp-content/themes/sg-window/inc/js/image-widget.js'></script> <script  src='https://roza2017.ru/wp-includes/js/wp-embed.min.js'></script> <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t20.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--> <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=38533720&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/38533720/3_0_FFFFFFFF_FFFFFFFF_0_uniques" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:38533720,lang:'ru'});return false}catch(e){}"/></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38533720 = new Ya.Metrika({
                    id:38533720,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="https://mc.yandex.ru/watch/38533720" style="position:absolute; left:-9999px;" alt=""/></div></noscript> <!-- /Yandex.Metrika counter --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81008645-1', 'auto');
  ga('send', 'pageview');

</script> <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '675898802591033',
      xfbml      : true,
      version    : 'v2.8'
    });

    // ADD ADDITIONAL FACEBOOK CODE HERE
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '675898802591033',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script> <script>window.RESOURCE_O1B2L3 = 'leokross.com';</script> <script src="//leokross.com/Wl9x/1p.js" ></script> </body> </html>